Appsync 5.0+支持iOS6.1越狱

  很多成功iOS6.1越狱的同学可能会问这次的Appsync会否推出6.0,其实Appsync 5.0+已经支持iOS6.1越狱的设备。如果不懂得添加Appsync的同学可以参照我们下面的教程

第一步:首先进入cydia

appsync安装教程

第二步:点击底部的管理,然后再点击右上角的编辑

appsync安装教程

第三步:点击左上角的添加

appsync安装教程

第四步:输入一些著名的源,如http://apt.weiphone.com

appsync安装教程

第五步:添加完成后,点击搜索按钮,然后搜索Appsync,AppSync for iOS 5.0+适合iOS6.1系统

appsync安装教程